MajestyClub Web.it

Il Forum degli Amici del Majesty

Piccoli residui metallici al cambio olio motore!?!

Tutto quello che riguarda il motore e i suoi componenti.

Piccoli residui metallici al cambio olio motore!?!

Messaggioda Leston » 01/08/2017, 18:06

Salve a tutti,

recentemente ho sostituito l'olio motore al mio RE (400 del 2006 con 65000 Km) ed ho notato che c'era qualche piccolo residuo metallico 3-4 pz insieme ad un sottile filo di gomma bianco. Li ho trovati depositati nel tappo della coppa del olio.
Inoltre prima del cambio olio ho sostituito la cinghia di distribuzione, i rulli del variatore, rigenerato la frizione, cambiata la candela, tutti i filtri dell'aria (3 pz) ed il filtro del olio..

Il RE va bene come prestazioni ma ultimamente quando lo accendo tiene il minimo bene e poi si spegne ed il quadro rimane acceso, ma non capita ogni volta. Ad esempio, al semaforo in attesa tiene il minimo bene per un po' poi si abbassa piano piano ed infine si spegne: sembra come se ad un certo punto il motore soffoca e si spegne! Quando lo avvio la pompa della benzina gira regolarmente.

Ieri ho provato un additivo specifico per iniettori, ma il problema persiste ancora.

Come posso fare per risolvere il problema? C'è qualcuno che può darmi qualche consiglio specifico? Grazie in anticipo a tutti........

Help, thank you!!!!
Leston

Registrato
 
Messaggi: 4
Iscritto il: 22/03/2015, 18:52
Località: marche
Scooter: Mayesty 400/2006

Re: Piccoli residui metallici al cambio olio motore!?!

Messaggioda burberix » 07/08/2017, 17:59

I residui nell'olio non sono un buon segnale . Per esperienze passate potrebbero essere parti del mantello dei pistoni. per il filo di gomma io voto per un oring rotto. per l'altro problema , prova a pulire con WD40 la valvola ISC sul corpo farfallato, quella con il connettore N°1 . potrebbe anche essere la membrana del pistoncino (n°11)
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
#253-burberix-roberto

Certo che parlo da solo, ogni tanto ho bisogno del parere di un esperto

Io c'ero :natale 2010: :brisighella: :Badia: :Modena: :natale 2011: :cremona: :innsbruck: :spoleto: :Aosta_Vergante: :natale 2012: :garda:
Avatar utente
burberix

Moderatore
 
Messaggi: 3208
Iscritto il: 22/06/2010, 21:58
Località: modena
Scooter: EX majesty 400 2008

Re: Piccoli residui metallici al cambio olio motore!?!

Messaggioda Leston » 13/08/2017, 18:26

Ok grazie per le informazioni. Mi metterò subito all'opera ormai dopo il ferragosto per far splendere di nuovo il RE (problema di spegnimento al minimo), anche se poi una volta in movimento va bene, ma c'è la possibilità che mi lasci per strada? Mentre per il problema dei residui metallici che erano pochi e piccolissimi) la soluzione quale sarebbe? Rischio il grippaggio? E se così fosse e non avendo la frizione in mano c'è un sistema di sicurezza oppure rischio di andare sdraiato? Questo inverno probabilmente cercherò un KING del 2010/13, perché ad oggi di alternative uguali ce ne saranno anche sul mercato ma secondo me il RE rimane sempre il RE!!! Grazie per la disponibilità, a presto, un saluto.
Leston

Registrato
 
Messaggi: 4
Iscritto il: 22/03/2015, 18:52
Località: marche
Scooter: Mayesty 400/2006

Re: Piccoli residui metallici al cambio olio motore!?!

Messaggioda Leston » 13/08/2017, 18:31

P.S.: la membrana (n°11) l'ho cambiata 2 anni fa e non penso che sia quella perché i giri motore vanno bene fino al regime massimo ed il RE risponde bene anche in ripresa. Bye.
Leston

Registrato
 
Messaggi: 4
Iscritto il: 22/03/2015, 18:52
Località: marche
Scooter: Mayesty 400/2006


Torna a Manutenzione 400

Chi c’è in linea

Visitano il forum: Bing [Bot] e 1 ospite

cron