MajestyClub Web.it

Il Forum degli Amici del Majesty

Problema login

In questa sezione ci sono le comunicazioni importanti degli Amministratori del Forum.

Problema login

Messaggioda maggino » 28/08/2014, 10:43

Alcuni utenti mi hanno segnalato un problema. Dopo aver effettuato il login correttamente il forum disconette alcuni account.
Dovete cancellare i cookie del browser. C'era un'impostazione sbagliata nella board che ho dovuto correggere. Si possono cancellare anche dal forum. C'è un bottone in basso a destra "cancella cookie". Provate anche con un altro browser che solitamente non usate. Con quello dovrebbe funzionare.
Fatemi sapere se ci sono ancora problemi
#003 - maggino - mauro
Avatar utente
maggino

Amministratore
 
Messaggi: 4475
Iscritto il: 27/09/2009, 12:00
Località: Como
Scooter: YP 400 2010 ex '04 ex '08

Re: Problema login

Messaggioda benny » 28/08/2014, 10:53

Risolto con la cancellazione dei cookie tramite il bottone in basso a destra
#016 - benny - Remigio

La vera amicizia non è schiava del tempo e dello spazio, la distanza materiale non può separarci davvero dagli amici!

io c'ero 2010 :cremona: :Maremma: :Como: :Centovalli: :Paradiso: :Liguria: :natale 2010: 2011 :cremona: :brisighella: :natale 2011: 2012 :cremona: :Aosta_Vergante: 2014 :garda:
benny

Sostenitore 2016
 
Messaggi: 2378
Iscritto il: 03/10/2009, 9:29
Località: Caselle t.se
Scooter: ex YP 400-08 - MT9 Tracer
Skype: bennyrem

Re: Problema login

Messaggioda maggino » 28/08/2014, 11:58

Ottimo Remigio. Attendo altri feedback
#003 - maggino - mauro
Avatar utente
maggino

Amministratore
 
Messaggi: 4475
Iscritto il: 27/09/2009, 12:00
Località: Como
Scooter: YP 400 2010 ex '04 ex '08

Re: Problema login

Messaggioda yamau » 28/08/2014, 13:47

Ahhhhh me nooooooo........... :non sò: :non sò: . entro da explorer :ciao:
yamau-maurizio-#278 / francesca :doppio_lamp:

2011 :cremona: :brisighella: :3 Laghi: :Modena: :natale 2011:
2012 :cremona: :spoleto: :Aosta_Vergante: :natale 2012:
2013 :cremona: :natale2013:
2014 :garda:
Avatar utente
yamau

Sostenitore 2015
 
Messaggi: 3047
Iscritto il: 06/07/2010, 19:52
Località: cremona
Scooter: ex mj 400-10: tmax 530-14
Skype: yamau11

Re: Problema login

Messaggioda maggino » 28/08/2014, 14:44

Maurizio, con che browser?
#003 - maggino - mauro
Avatar utente
maggino

Amministratore
 
Messaggi: 4475
Iscritto il: 27/09/2009, 12:00
Località: Como
Scooter: YP 400 2010 ex '04 ex '08

Re: Problema login

Messaggioda maggino » 28/08/2014, 14:53

Chrome da qualche problema anche cancellando i cookie dal bottone del forum.
Vanno cancellati dal browser. Per farlo procedete in questo modo:
Cliccate sul bottone con le tre righe orizzontali alla destra della barra dell'indirizzo poi "impostazioni".
In fondo alla pagina clccate sulla scritta "Mostra impostazioni avanzate".
Nella sezione "privacy" bottone "impostazione contenuti..."
Poi bottone " tutti i cookie e i dati e dei siti..."
E da lì eliminate quelli relativi a "majestyclubweb.it" e "www.majestyclubweb.it" cliccando sulla "x" che vi compare sulla destra una volta evidenziata la riga.
E' più difficile spiegarlo che farlo...
Fatemi sapere
#003 - maggino - mauro
Avatar utente
maggino

Amministratore
 
Messaggi: 4475
Iscritto il: 27/09/2009, 12:00
Località: Como
Scooter: YP 400 2010 ex '04 ex '08

Re: Problema login

Messaggioda Jena Plinsky » 28/08/2014, 17:09

Mozilla Firefox e mai avuto problemi.

.... :occhiolino:
Jena Plinsky

Registrato
 
Messaggi: 4603
Iscritto il: 27/09/2009, 12:00
Località: Gattinara (VC)
Scooter: ex YP400 /08

Re: Problema login

Messaggioda yamau » 28/08/2014, 18:16

C'è lo fatta........................... :occhiolino: :si: :applauso: :ciao:
yamau-maurizio-#278 / francesca :doppio_lamp:

2011 :cremona: :brisighella: :3 Laghi: :Modena: :natale 2011:
2012 :cremona: :spoleto: :Aosta_Vergante: :natale 2012:
2013 :cremona: :natale2013:
2014 :garda:
Avatar utente
yamau

Sostenitore 2015
 
Messaggi: 3047
Iscritto il: 06/07/2010, 19:52
Località: cremona
Scooter: ex mj 400-10: tmax 530-14
Skype: yamau11

Re: Problema login

Messaggioda maggino » 28/08/2014, 18:29

:arrow_up: :good: :applauso:
#003 - maggino - mauro
Avatar utente
maggino

Amministratore
 
Messaggi: 4475
Iscritto il: 27/09/2009, 12:00
Località: Como
Scooter: YP 400 2010 ex '04 ex '08

Re: Problema login

Messaggioda burberix » 28/08/2014, 19:41

Cancellati cookies dal browser e funziona. @ Giuliano , anche a me funziona firefox ma per questione di principio deve andare anche chrome
#253-burberix-roberto

Certo che parlo da solo, ogni tanto ho bisogno del parere di un esperto

Io c'ero :natale 2010: :brisighella: :Badia: :Modena: :natale 2011: :cremona: :innsbruck: :spoleto: :Aosta_Vergante: :natale 2012: :garda:
Avatar utente
burberix

Moderatore
 
Messaggi: 3247
Iscritto il: 22/06/2010, 21:58
Località: Costa Teguise Lanzarote Canarie
Scooter: EX majesty 400 2008

Prossimo

Torna a Comunicazioni dell'Amministrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite